본문으로 바로가기
반응형

E: Package 'php5-mysql' has no installation candidate


php5와 마찬가지로 php5-mysql 도 설치하려면 이와 같은 에러가 발생하는데

다음과 같은 방법으로 쉽게 해결이 가능하다.


sudo apt-get install php-gd php-mysql


반응형

댓글을 달아 주세요